Forums: 

I have a app which using GNSDK and there is no issue when run in max os 10.8 or below,but it fails in max os 10.9.

hi,
The SDK shouldn't have any problems with 10.9. Can you give us some more details about the failure? As much info as possible would be great.
thanks!
john

Forum Discussions